Degradação parcial
Incident Report for Superlogica
Resolved
Servidores estabilizados.
Obrigada pela sua compreensão.
Posted 3 months ago. Feb 21, 2018 - 13:35 GMT-03:00
Update
Continuamos trabalhando para resolução.
Prazo para normalização 30 minutos.
Posted 3 months ago. Feb 21, 2018 - 12:48 GMT-03:00
Monitoring
Continuamos trabalhando para resolução.
Prazo para normalização 30 minutos.
Posted 3 months ago. Feb 21, 2018 - 12:23 GMT-03:00
Identified
3% dos nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 30 minutos.
Posted 3 months ago. Feb 21, 2018 - 11:44 GMT-03:00