Degradação Parcial
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 18 days ago. Jul 31, 2018 - 11:54 GMT-03:00
Identified
Alguns dos nossos processos automáticos podem estar sendo afetados com lentidão neste momento. Exemplo: Processar retorno bancário.
Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 18 days ago. Jul 31, 2018 - 10:46 GMT-03:00
This incident affected: apps.superlogica.net.