Instabilidade em nossos servidores
Incident Report for Superlogica
Resolved
Solução implementada em servidores operando conforme previsto.
Posted 8 months ago. Apr 10, 2017 - 14:30 GMT-03:00
Identified
Estamos implementando a solução para aumentar a estabilidade dos nossos servidores.
Horário previsto : 13:00
Posted 8 months ago. Apr 10, 2017 - 11:44 GMT-03:00
Monitoring
Estamos passando por instabilidade em nossos servidores.
Estamos trabalhando com um SLA de 30 à 40 minutos para solução completa do problema.
Posted 8 months ago. Apr 10, 2017 - 09:35 GMT-03:00