Queda parcial
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted 3 months ago. Aug 28, 2017 - 15:15 GMT-03:00
Identified
Estamos com indisponibilidade parcial de alguns servidores e estamos aplicando a solução.
SLA: 40 minutos
Posted 3 months ago. Aug 28, 2017 - 14:44 GMT-03:00