Degradação Parcial
Incident Report for Superlogica
Resolved
Todos os serviços foram normalizados. Agradecemos a compreensão.
Posted 4 months ago. Nov 07, 2018 - 22:03 GMT-02:00
Update
Continuamos monitorando.
Posted 4 months ago. Nov 07, 2018 - 20:34 GMT-02:00
Update
Cerca de 20% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 40 min.
Posted 4 months ago. Nov 07, 2018 - 19:28 GMT-02:00
Update
Cerca de 20% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 4 months ago. Nov 07, 2018 - 18:25 GMT-02:00
Update
Continuamos monitorando.
Prazo para normalização 1 hora.
Posted 4 months ago. Nov 07, 2018 - 17:57 GMT-02:00
Monitoring
Continuamos monitorando.
Posted 4 months ago. Nov 07, 2018 - 17:13 GMT-02:00
Identified
Cerca de 20% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 4 months ago. Nov 07, 2018 - 16:53 GMT-02:00
This incident affected: superlogica.net and apps.superlogica.net.