Queda Parcial
Incident Report for Superlogica
Resolved
Reiniciamos o serviço e fizemos um diagnostico no servidor para detectar anomalias.
Posted 3 months ago. May 17, 2017 - 12:25 -03
Investigating
Tivemos uma queda em nosso servidores
SLA : 40 min
Posted 3 months ago. May 17, 2017 - 12:06 -03