Degradação parcial
Incident Report for Superlogica
Resolved
Todos os serviços foram normalizados. Obrigado pela compreensão.
Posted about 1 month ago. Apr 10, 2018 - 12:07 GMT-03:00
Monitoring
A equipe ainda continua trabalhando para resolução.
Prazo para normalização 2 horas.
Posted about 1 month ago. Apr 10, 2018 - 11:56 GMT-03:00
Identified
Alguns dos nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted about 1 month ago. Apr 10, 2018 - 11:07 GMT-03:00