Degradação Parcial
Incident Report for Superlogica
Resolved
Todos os serviços foram normalizados. Obrigado pela compreensão.
Posted about 1 month ago. Apr 19, 2018 - 19:35 GMT-03:00
Identified
Cerca de 10% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Posted about 1 month ago. Apr 19, 2018 - 19:18 GMT-03:00