Indisponibilidade Parcial
Incident Report for Superlogica
Resolved
Todos nossos serviços foram normalizados. Agradecemos a compreensão.
Posted 14 days ago. Nov 29, 2018 - 17:02 GMT-02:00
Monitoring
Conseguimos normalizar todos os serviços e estamos monitorando.
Posted 14 days ago. Nov 29, 2018 - 16:29 GMT-02:00
Identified
Cerca de 12% dos nossos clientes podem estar com o sistema indisponível nesse momento. Nosso time de infra está trabalhando na correção.
Previsão: 40 minutos.
Posted 14 days ago. Nov 29, 2018 - 15:41 GMT-02:00
This incident affected: superlogica.net.