Erro na emissão de nfs-e para Campinas
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted 11 months ago. Jan 10, 2018 - 13:18 GMT-02:00
Monitoring
Por volta das 18h a prefeitura de Campinas aplicou as correções e o serviço foi normalizado.
Posted 11 months ago. Jan 05, 2018 - 18:17 GMT-02:00
Identified
A prefeitura de Campinas - SP fez algumas alterações obrigatórias valendo a partir do dia 01/01/2018 e está afetando diversos clientes na emissão de notas fiscais.
Estamos em contato direto com a prefeitura, porém o suporte deles é somente via chamado com resposta em até 48 horas. Mas concomitante estamos buscando ajuda de todas as formas em diversas frentes para a prefeitura agilizar na solução.
Posted 11 months ago. Jan 03, 2018 - 16:23 GMT-02:00