NFS-e das cidades de Niteroi-RJ e Santo Antonio de Jesus -BA,
Incident Report for Superlogica
Resolved
Atualização de serviço por terceiro concluída com sucesso
Posted 6 months ago. May 29, 2017 - 22:37 GMT-03:00
Monitoring
Alteração e trava feitas por provedora de solução de NFS-e tem impedido o lançamento de NFS-e retornando a mensagem abaixo :

Regime Especial de Tributação não informado para optante do simples nacional
Posted 6 months ago. May 25, 2017 - 11:58 GMT-03:00