Degradação Parcial
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 15 days ago. Sep 10, 2018 - 12:10 GMT-03:00
Investigating
Cerca de 25% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 15 days ago. Sep 10, 2018 - 10:48 GMT-03:00
This incident affected: apps.superlogica.net.