Greve Geral
Incident Report for Superlogica
Resolved
Conseguimos resolver a questão do transporte e o atendimento voltou a operar normalmente
Posted 5 months ago. Apr 28, 2017 - 15:25 GMT-03:00
Monitoring
A parada de transporte publico afetou a chegada do pessoal de suporte tecnico que trabalha com 50% da capacidade no momento
Posted 5 months ago. Apr 28, 2017 - 09:07 GMT-03:00