Degradação parcial
Incident Report for Superlogica
Resolved
Servidores estabilizados.
Obrigada pela sua compreensão.
Posted 7 months ago. Mar 01, 2018 - 12:04 GMT-03:00
Monitoring
Alguns dos nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 7 months ago. Mar 01, 2018 - 11:55 GMT-03:00
Identified
Alguns dos nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 7 months ago. Mar 01, 2018 - 11:04 GMT-03:00