Degradação Parcial
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 7 months ago. Nov 05, 2018 - 17:22 GMT-02:00
Monitoring
Continuamos monitorando.
Posted 7 months ago. Nov 05, 2018 - 16:35 GMT-02:00
Investigating
Cerca de 20% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 7 months ago. Nov 05, 2018 - 16:05 GMT-02:00
This incident affected: superlogica.net and apps.superlogica.net.