Degradação Parcial Performance - Sistema Condomínios
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted 6 months ago. Jun 08, 2018 - 16:18 GMT-03:00
Identified
Estamos enfrentando uma instabilidade com nossos servidores e cerca 30% clientes que utilizam o Superlogica Condomínios podem ser afetados neste momento. Já estamos trabalhando para resolução e agradecemos a compreensão.
Posted 6 months ago. Jun 08, 2018 - 12:04 GMT-03:00
This incident affected: superlogica.net.