Degradação parcial
Incident Report for Superlogica
Resolved
Servidores estabilizados.
Obrigada pela sua compreensão.
Posted 10 months ago. Feb 20, 2018 - 22:32 GMT-03:00
Investigating
Estamos com performance degradada em parte de nossos clientes. A equipe técnica já identificou e está trabalhando na resolução.
Prazo: 40 minutos.
Posted 10 months ago. Feb 20, 2018 - 15:49 GMT-03:00