Queda parcial
Incident Report for Superlogica
Resolved
Incidente resolvido.
Posted 16 days ago. Oct 07, 2017 - 11:37 GMT-03:00
Monitoring
Os servidores estão novamente operacionais. Continuamos monitorando.
Posted 16 days ago. Oct 07, 2017 - 11:29 GMT-03:00
Identified
Estamos com indisponibilidade parcial de alguns servidores e estamos aplicando a solução.
SLA : 30 minutos
Posted 16 days ago. Oct 07, 2017 - 11:07 GMT-03:00