Degradação Parcial
Incident Report for Superlogica
Resolved
Todos os serviços foram normalizados. Agradecemos a compreensão.
Posted 4 months ago. Nov 06, 2018 - 14:45 GMT-02:00
Update
Continuamos com a manutenção.
Prazo para normalização 1 hora.
Posted 4 months ago. Nov 06, 2018 - 13:40 GMT-02:00
Update
Cerca de 20% de nossos clientes ficarão sem acesso ao sistema nesse período. Identificamos a falha e iremos fazer uma manutenção para corrigir.
Prazo pra normalização 30 min.
Posted 4 months ago. Nov 06, 2018 - 12:49 GMT-02:00
Monitoring
Cerca de 20% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 4 months ago. Nov 06, 2018 - 12:37 GMT-02:00
This incident affected: superlogica.net.