Api gateway
Incident Report for Superlógica
Resolved
This incident has been resolved.
Posted Jun 11, 2015 - 21:30 GMT-03:00
Investigating
Houve um problema no gateway da API que impediu a utilização da API por cerca de 20min. Nosso time esta investigando os motivos junto a empresa responsável.
Posted Jun 11, 2015 - 15:36 GMT-03:00