Sistema afetado devido alteração do horário de verão
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 8 months ago. Oct 22, 2018 - 19:03 GMT-02:00
Update
Alguns dos nossos clientes estão recebendo alertas dos antivírus e sendo bloqueados ao fazer o login no sistema devido ao bug de mudança do horário de verão. A nossa equipe já reportou para os suportes dos antivírus e estamos acompanhando para a tratativa deste erro.

Agradecemos a compreensão.
Posted 8 months ago. Oct 22, 2018 - 18:29 GMT-02:00
Update
Continuamos monitorando.
Posted 8 months ago. Oct 22, 2018 - 17:30 GMT-02:00
Update
Continuamos monitorando.
Posted 8 months ago. Oct 22, 2018 - 17:17 GMT-02:00
Update
Continuamos monitorando.
Posted 8 months ago. Oct 22, 2018 - 15:22 GMT-02:00
Monitoring
Continuamos monitorando.
Posted 8 months ago. Oct 22, 2018 - 15:08 GMT-02:00
Investigating
Estamos cientes do problema de autenticação no sistema e estamos investigando as possíveis causas, que está relacionada com o bug do horário de verão.
Agradecemos a compreensão.
Posted 8 months ago. Oct 22, 2018 - 14:18 GMT-02:00
Monitoring
Já foram aplicados as correções nos nossos servidores e estamos acompanhando.
Posted 8 months ago. Oct 22, 2018 - 12:55 GMT-02:00
Identified
Em função do adiamento do inicio do horário de verão brasileiro, alguns dos nossos sistema foram afetados e nosso time está trabalhando na correção do horário dos servidores e serviços.
Estamos buscando recursos nos sistemas que foram afetados que serão informados aqui.
Posted 8 months ago. Oct 22, 2018 - 12:21 GMT-02:00
This incident affected: superlogica.net.