Degradação parcial
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 7 months ago. May 17, 2018 - 15:41 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 7 months ago. May 17, 2018 - 15:16 GMT-03:00
Identified
Cerca de 80% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 7 months ago. May 17, 2018 - 14:38 GMT-03:00
This incident affected: superlogica.net and apps.superlogica.net.