Degradação parcial
Incident Report for Superlogica
Resolved
Serviços estabilizados.
Obrigada pela sua compreensão.
Posted about 2 months ago. Mar 22, 2018 - 09:18 GMT-03:00
Identified
Alguns dos nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted about 2 months ago. Mar 22, 2018 - 08:38 GMT-03:00