Indisponibilidade temporária em um dos nossos bancos de dados
Incident Report for Superlogica
Resolved
O banco de dados está disponível novamente e agora a conexão com o sistema é possível.
Posted 11 months ago. Jan 09, 2018 - 10:04 GMT-02:00
Identified
Devido essa indisponibilidade alguns clientes podem não conseguir acesso ao sistema. Estamos fazendo o processo de levantamento do banco de dados.

SLA: 2 horas.
Posted 11 months ago. Jan 09, 2018 - 08:34 GMT-02:00