Lentidão
Incident Report for Superlogica
Resolved
Servidores estabilizados.
Obrigada pela sua compreensão.
Posted 9 days ago. Dec 04, 2017 - 16:55 GMT-02:00
Update
Estivemos uma falha nos servidores por volta das 15h30min e já está sendo verificado junto com a equipe.
Obrigada pela sua compreensão.
Posted 9 days ago. Dec 04, 2017 - 16:29 GMT-02:00
Update
A estabilidade no desempenho do sistema foi restaurado. Estamos monitorando os serviços afetados.
Obrigado pela sua compreensão.
Posted 9 days ago. Dec 04, 2017 - 15:04 GMT-02:00
Monitoring
Estamos atuando na instabilidade ocorrida hoje na parte da manhã.
Prazo para normalização 3 horas.
Posted 9 days ago. Dec 04, 2017 - 12:37 GMT-02:00
Identified
Algumas licenças podem apresentar baixo desempenho. Já identificamos uma instabilidade no sistema e estamos trabalhando na resolução.
Prazo para normalização 2 horas.
Posted 9 days ago. Dec 04, 2017 - 10:45 GMT-02:00