Queda parcial
Incident Report for Superlogica
Resolved
Servidores estabilizados.
Posted 17 days ago. Nov 06, 2017 - 21:04 GMT-02:00
Investigating
Algumas licenças superlogica.net podem não conseguir acesso ao sistema. A causa já foi identificada e está sendo corrigida.
Prazo para normalização de 3 horas.
Posted 17 days ago. Nov 06, 2017 - 15:08 GMT-02:00