Queda parcial
Incident Report for Superlogica
Resolved
Problema identificado. Todos os serviços normalizados.
Posted 20 days ago. Nov 23, 2017 - 18:45 GMT-02:00
Identified
Estamos com lentidão em algumas das licenças. A causa já foi identificada e está sendo corrigida.
Prazo para normalização de 2 horas.
Posted 20 days ago. Nov 23, 2017 - 16:00 GMT-02:00