Indisponibilidade no serviço de telefonia
Incident Report for Superlogica
Resolved
Todos nossos serviços de suporte e atendimento por telefone foram normalizados. Agradecemos a compreensão.
Posted 8 months ago. Apr 03, 2018 - 22:51 GMT-03:00
Monitoring
Estamos passando por uma manutenção nos serviços de telefonia e em algum momento ficará indisponível para receber/realizar ligações.
Recomendamos que seja aberto um chamado para melhor atendê-lo no link http://superlogica.freshdesk.com.
Pedimos antecipadamente desculpas pelo transtorno.
Posted 8 months ago. Apr 03, 2018 - 14:01 GMT-03:00
Identified
Estamos passando por uma instabilidade nos nossos serviços de telefonia devido a uma falha na empresa que fornece os mesmos.
Este problema está afetando principalmente nosso atendimento via telefone. Recomendamos que seja aberto um chamado para melhor atendê-los no link http://superlogica.freshdesk.com.
Pedimos antecipadamente desculpas pelo transtorno.
Posted 8 months ago. Apr 03, 2018 - 10:42 GMT-03:00