Indisponibilidade
Incident Report for Superlógica
Resolved
Continuamos monitorando nossos sistemas e confirmamos que o impacto no cliente foi corrigido. Agradecemos sua paciência e oferecemos nossas sinceras desculpas pelo transtorno.
Posted Aug 03, 2021 - 19:26 GMT-03:00
Update
Nosso time prossegue investigando as possíveis causas da indisponibilidade. Forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Aug 03, 2021 - 15:32 GMT-03:00
Update
Nossos engenheiros continuam investigando as possíveis causas da indisponibilidade. Forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Aug 03, 2021 - 13:26 GMT-03:00
Identified
Um subconjunto de clientes pode estar enfrentando indisponibilidade parcial durante o uso do sistema. Estamos investigando as possíveis causas e forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Aug 03, 2021 - 12:06 GMT-03:00
This incident affected: Imobiliárias (Módulo Financeiro).