Degradação de Performance
Incident Report for Superlógica
Resolved
Serviços normalizados. Obrigado pela sua compreensão enquanto trabalhávamos para resolver este problema.
Posted Sep 30, 2021 - 18:40 GMT-03:00
Update
Continuamos monitorando nossos sistemas e confirmamos que o impacto no cliente foi corrigido. Agradecemos sua paciência e oferecemos nossas sinceras desculpas pelo transtorno.
Posted Sep 30, 2021 - 17:38 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Sep 30, 2021 - 16:35 GMT-03:00
Monitoring
Nossos engenheiros identificaram as possíveis causas da indisponibilidade. Foram realizadas medidas de contingência para minimizar os impactos e seguimos monitorando nossas aplicações. Forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Sep 30, 2021 - 16:03 GMT-03:00
This incident affected: Imobiliárias (Locação).