Indisponibilidade
Incident Report for Superlógica
Resolved
Continuamos monitorando nossos sistemas e confirmamos que o impacto no cliente foi corrigido. Agradecemos sua paciência e oferecemos nossas sinceras desculpas pelo transtorno.
Posted Jul 26, 2021 - 13:59 GMT-03:00
Monitoring
Nosso time segue investigando as possíveis causas da indisponibilidade. Forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Jul 26, 2021 - 12:45 GMT-03:00
Update
Nosso time prossegue investigando as possíveis causas da indisponibilidade. Forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Jul 26, 2021 - 11:45 GMT-03:00
Update
Nossos engenheiros continuam investigando as possíveis causas da indisponibilidade. Forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Jul 26, 2021 - 10:54 GMT-03:00
Investigating
Um subconjunto de clientes pode estar enfrentando indisponibilidade parcial durante o uso do sistema. Estamos investigando as possíveis causas e forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Jul 26, 2021 - 10:51 GMT-03:00
This incident affected: Assinaturas (Sistema ERP) and Imobiliárias (Módulo Financeiro).