Performance degrada
Incident Report for Superlógica
Resolved
Continuamos monitorando nossos sistemas e confirmamos que o impacto no cliente foi corrigido. Agradecemos sua paciência e oferecemos nossas sinceras desculpas pelo transtorno.
Posted Dec 07, 2021 - 20:13 GMT-03:00
Monitoring
Estamos monitorando a performance das aplicações após aplicação das correções feitas pelo fornecedor.
Posted Dec 07, 2021 - 19:18 GMT-03:00
Update
Continuamos monitorando e trabalhando para reduzir o impacto.
Posted Dec 07, 2021 - 17:52 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Dec 07, 2021 - 15:07 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Dec 07, 2021 - 15:05 GMT-03:00
Investigating
Um subconjunto de clientes pode estar enfrentando lentidão durante o uso do sistema. A lentidão está sendo ocasionada por dificuldades de nosso fornecedor de hospedagem (AWS - https://status.aws.amazon.com/). Faremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Dec 07, 2021 - 15:03 GMT-03:00
This incident affected: Condomínios (Sistema ERP, API), Assinaturas (Sistema ERP), and Imobiliárias (Módulo Financeiro).