Aumento na taxa de erros
Incident Report for Superlógica
Resolved
Todos os serviços foram normalizados. Pedimos desculpas por qualquer inconveniente e agradecemos a compreensão.
Posted Jun 01, 2022 - 17:03 GMT-03:00
Monitoring
Nosso time de engenharia já identificou o motivo do aumento da taxa de erro e a correção foi realizada. Pedimos desculpas pelo transtorno, continuamos monitorando as aplicações.
Posted Jun 01, 2022 - 16:44 GMT-03:00
Investigating
Estamos detectando um aumento na taxa de erros de alguns módulos de nossos sistemas. Nosso time de engenharia e monitoramento está trabalhando para correção do problema. Faremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Jun 01, 2022 - 16:28 GMT-03:00
This incident affected: Imobiliárias (Relatórios), Assinaturas (Relatórios), and Condomínios (Relatórios).