Aumento na taxa de erros
Incident Report for Superlógica
Resolved
Todos os serviços foram normalizados. Pedimos desculpas por qualquer inconveniente e agradecemos a compreensão.
Posted Feb 08, 2022 - 09:11 GMT-03:00
Monitoring
Todos os sistemas estão normalizados. Nosso time continua monitorando as aplicações.
Posted Feb 08, 2022 - 08:55 GMT-03:00
Investigating
Estamos detectando um aumento na taxa de erros de alguns módulos de nossos sistemas. Nosso time de engenharia e monitoramento está trabalhando e identificação e correção do problema. Faremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Feb 08, 2022 - 08:41 GMT-03:00
This incident affected: Imobiliárias (Módulo Financeiro).