Problema na geração da cobrança
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted 18 days ago. Oct 05, 2017 - 10:37 GMT-03:00
Investigating
Estamos com problema na geração de boletos com o PJBank.
Nossa equipe já está identificando o motivo do problema.

SLA 60 minutos.

Clique no botão "SUBSCRIBE TO UPDATES" e informe seu endereço de e-mail para receber atualizações sobre esse status.
Posted 18 days ago. Oct 05, 2017 - 10:34 GMT-03:00