Detectado erros na geração de arquivos do sistema.
Incident Report for Superlogica
Resolved
Todos nossos serviços foram normalizados. Agradecemos a compreensão.
Posted Jul 06, 2020 - 15:25 GMT-03:00
Monitoring
Todos nossos serviços foram normalizados, estamos monitorando a correção.
Agradecemos a compreensão.
Posted Jul 06, 2020 - 15:01 GMT-03:00
Identified
Estamos com dificuldades técnicas na geração de arquivos no sistema.
Os times técnicos estão atuando para a normalização dos serviços.
Previsão 60 minutos.
Posted Jul 06, 2020 - 14:46 GMT-03:00
This incident affected: superlogica.net and apps.superlogica.net.