Degradação parcial
Incident Report for Superlogica
Resolved
Todos os serviços foram normalizados.
Agradecemos a compreensão.
Posted 7 months ago. Apr 12, 2018 - 14:50 GMT-03:00
Monitoring
Todos os serviços foram normalizados.
Agradecemos a compreensão.
Posted 7 months ago. Apr 12, 2018 - 12:54 GMT-03:00
Identified
Alguns dos nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 30min.
Posted 7 months ago. Apr 12, 2018 - 12:34 GMT-03:00