Indisponibilidade de login nas areas do sistema
Incident Report for Superlogica
Resolved
Situação normalizada.
Pedimos desculpas por qualquer inconveniente.
Nosso time técnico atuou na correção. Ainda estamos monitorando o funcionamento do sistema.
Posted Sep 24, 2020 - 15:24 GMT-03:00
Identified
Estamos passando por instabilidades em nossos servidores afetando a comunicação entres os serviços e login dos usuários no sistema.
Nosso time técnico já identificou a causa e estamos atuando para a normalização dos serviços.
Posted Sep 24, 2020 - 10:52 GMT-03:00
This incident affected: superlogica.net.