Indisponibilidade App
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted May 04, 2020 - 15:27 GMT-03:00
Monitoring
Situação normalizada.
Pedimos desculpas por qualquer inconveniente.
Nosso time técnico atuou na correção.Ainda estamos monitorando o funcionamento do sistema.
Posted May 04, 2020 - 13:04 GMT-03:00
Investigating
Estamos investigando o aumento na taxa de erro e algumas partes do sistema. Cerca de 7% de nossos clientes estão sendo afetados nesse momento.
Posted May 04, 2020 - 11:18 GMT-03:00
This incident affected: apps.superlogica.net.