Instabilidade Parcial
Incident Report for Superlogica
Resolved
Todos os serviços estão normalizados. Desculpe por qualquer transtorno.
Posted 2 months ago. Nov 16, 2018 - 15:17 GMT-02:00
Investigating
Estamos com instabilidade em um de nossos servidores e cerca de 15% de nossos clientes podem ser afetados. Nosso time de infra-estrutura já está trabalhando para a normalização de todos os serviços.
SLA: 30min.
Posted 2 months ago. Nov 16, 2018 - 15:00 GMT-02:00
This incident affected: superlogica.net and api.superlogica.net.