Degradação parcial
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a colaboração.
Posted 24 days ago. May 30, 2018 - 09:57 GMT-03:00
Identified
Alguns dos nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 30min.
Posted 24 days ago. May 30, 2018 - 09:25 GMT-03:00
This incident affected: superlogica.net and apps.superlogica.net.