Indisponibilidade Parcial
Incident Report for Superlogica
Resolved
Todos os sistemas foram normalizados. Agradecemos a compreensão.
Posted 6 months ago. Jan 30, 2019 - 18:27 GMT-02:00
Monitoring
O time de infraestrutura aplicou as correções no servidor afetado.
Posted 6 months ago. Jan 30, 2019 - 18:11 GMT-02:00
Investigating
Estamos com uma falha técnica em dos nossos servidores e cerca de 13% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 30 minutos.
Posted 6 months ago. Jan 30, 2019 - 17:49 GMT-02:00
This incident affected: superlogica.net.