Degradação Parcial
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 6 months ago. Nov 21, 2018 - 17:39 GMT-02:00
Identified
Encontramos a fonte da lentidão e nosso time de desenvolvedores estão atuando na correção.
Desculpe pelo transtorno.
SLA: 45min.
Posted 6 months ago. Nov 21, 2018 - 16:18 GMT-02:00
Monitoring
continuamos monitorando.
Posted 6 months ago. Nov 21, 2018 - 16:05 GMT-02:00
Update
continuamos monitorando.
Posted 6 months ago. Nov 21, 2018 - 15:17 GMT-02:00
Identified
Cerca de 10% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 30 min.
Posted 6 months ago. Nov 21, 2018 - 14:52 GMT-02:00
This incident affected: superlogica.net.