API Superlogica
Incident Report for Superlogica
Resolved
Nosso time de infra localizou e resolveu o problema, todos os serviços estão funcionando normalmente. Pedimos desculpas por qualquer inconveniente.
Posted 17 days ago. Jul 03, 2019 - 19:51 GMT-03:00
Identified
Detectamos uma falha de comunicação entre nossas API's que pode estar afetando clientes integrados diretamente em nossos webservice.
Nosso time de infra-estrutura e desenvolvimento está trabalhando para minimizar o impacto.
Posted 17 days ago. Jul 03, 2019 - 17:51 GMT-03:00
This incident affected: api.superlogica.net.