Aumento de erro no Sistema Superlógica
Incident Report for Superlogica
Resolved
Incidente Resolvido.
Posted 21 days ago. Jun 06, 2019 - 09:41 GMT-03:00
Monitoring
Nosso time técnico identificou a causa dos erros na aplicação. Pedimos desculpas por qualquer inconveniente.
Posted 21 days ago. Jun 06, 2019 - 09:40 GMT-03:00
Investigating
Detectamos um aumento de erros em nossa aplicação que pode afetar parte do nosso sistema. Nosso time técnico está trabalhando na resolução do problema.
Posted 21 days ago. Jun 06, 2019 - 09:30 GMT-03:00
This incident affected: superlogica.net.