Degradação de Performance em processos automáticos
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted Jun 10, 2020 - 09:43 GMT-03:00
Update
A equipe técnica identificou a causa da lentidão, os processos automáticos já estão voltando a sua normalidade, nas próximas horas estará totalmente normalizado.
Posted Jun 09, 2020 - 17:36 GMT-03:00
Monitoring
A equipe técnica identificou a causa da lentidão, os processos automáticos já estão voltando a sua normalidade, nas próximas horas estará totalmente normalizado.
Posted Jun 09, 2020 - 17:36 GMT-03:00
Identified
Estamos com atraso em alguns processos automáticos do sistema já foi verificado e está voltando gradativamente.
Posted Jun 09, 2020 - 14:47 GMT-03:00
This incident affected: Cron.