Indisponibilidade no envio de e-mails
Incident Report for Superlogica
Resolved
Apesar da indisponibilidade relatada, nossos serviços não foram afetados.

Você pode entrar em contato com nossa equipe de suporte em https://www.superlogica.com/suporte/ para esclarecer quaisquer dúvidas.

Pedimos desculpas por qualquer inconveniente.
Posted 22 days ago. May 03, 2019 - 12:46 GMT-03:00
Monitoring
Estamos monitorando uma possível indisponibilidade no nosso serviço de envio de e-mails devido a uma falha na api da empresa que fornece o mesmo.

Por favor, consulte esta postagem de status para atualizações adicionais. Você pode entrar em contato com nossa equipe de suporte em https://www.superlogica.com/suporte/ para esclarecer quaisquer dúvidas.
Posted 22 days ago. May 03, 2019 - 11:58 GMT-03:00
This incident affected: Envios de e-mails.