Indisponibilidade Parcial
Incident Report for Superlogica
Resolved
Todos os sistemas foram normalizados. Agradecemos a compreensão.
Posted 6 months ago. Jan 29, 2019 - 15:47 GMT-02:00
Investigating
Estamos com uma falha técnica em dos nossos servidores e cerca de 20% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 6 months ago. Jan 29, 2019 - 14:50 GMT-02:00
This incident affected: superlogica.net.