Indisponibilidade Parcial
Incident Report for Superlogica
Resolved
Todos os serviços foram normalizados. Agradecemos a compreensão.
Posted 9 months ago. Dec 20, 2018 - 13:27 GMT-02:00
Monitoring
Continuamos monitorando.
Posted 9 months ago. Dec 20, 2018 - 12:55 GMT-02:00
Identified
Cerca de 11% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 30 min.
Posted 9 months ago. Dec 20, 2018 - 12:36 GMT-02:00
This incident affected: superlogica.net and apps.superlogica.net.