Instabilidade no Domingo
Incident Report for Superlógica
Resolved
This incident has been resolved.
Posted Jun 19, 2016 - 16:30 GMT-03:00
Investigating
Instabilidade afetando cerca de 50% dos clientes entre 13:01 e 13:16 do Domingo. Estamos investigando as causas.
Posted Jun 19, 2016 - 13:25 GMT-03:00